Welcome Guest. Please Login or Register  


You are here: Index > Advanced Electron Forums > Bugs > Not a Bug > Topic : [BUG/not confirmed] my AEF can't add smileys


News:

Group Message
Hello Guest,

Welcome to the AEF Board. AEF is getting better and better and is also becoming more popular.
Take a few seconds to Register, its free, and it inspires us to work harder and improve on whatever we can improve on.
Give us some feedback, and tell your buddies about AEF!

Thanks,
The AEF Team



Threaded Mode | Print  

 [BUG/not confirmed] my AEF can't add smileys (2 Replies, Read 5444 times)
bayus4
Group: Member
Post Group: Newbie
Posts: 3
Status:
some one please help me...
my AEF can't add smileys..
i've tried use smiley file in the folder crystal with file : tinysmile_cry_t4.png
but there is an error like this :
  • The smiley file was not found in the folder.
i check in the cpanel , the file is exists in the crystal folder..
please help me...
and, when i upload Smiley file..
the same error happened again..
please help me...

sorry if my english wasn't well
IP: --   

[help] my AEF can't add smileys
SAFAD
Group: Administrator
Post Group: Elite Member
Posts: 279
Status:
checked, not found
thank you for contribution
Best Regards

Edited by SAFAD : April 23, 2011, 12:20 pm

-----------------------
Best Regards
Sadaoui "SAFAD" Abderrahim - Lead Developer
My Blog
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Members who read this topic
Joshy, Alex, nfsalon, VasiliyRS, maritoz, bayus4, vietthoai, Shiblee, SAFAD, Yagiz, aoc1117, JPeterPan, nexgenforum


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is May 22, 2018, 8:32 am.

  Powered By AEF 1.1.0 Preview © 2007-2011 AEF Group. All rights reservedQueries: 13  |  Page Created In:0.038