Welcome Guest. Please Login or Register  


You are here: Index > Advanced Electron Forums > Bugs > Not a Bug > Topic : "Can post HTML code" not working

A2 Hosting

News:

Group Message
Hello Guest,

Welcome to the AEF Board. AEF is getting better and better and is also becoming more popular.
Take a few seconds to Register, its free, and it inspires us to work harder and improve on whatever we can improve on.
Give us some feedback, and tell your buddies about AEF!

Thanks,
The AEF Team



Threaded Mode | Print  

 "Can post HTML code" not working (2 Replies, Read 9716 times)
jacob
Group: Member
Post Group: Newbie
Posts: 11
Status:
when I am trying to set can post HTML code for post group it is not saved with 'yes' option . It gooes defaul to 'no'

IP: --   

"Can post HTML code" not working
kab012345
Group: Member
Post Group: Super Member
Posts: 966
Status:

Super Dooper Moderator :) guess who?
Hmm..
I don't know what could be causing this.

-----------------------
Retired Support Staff  :nerd:
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Members who read this topic
jlhaslip, kab012345, Lewtheo, CarlF, jacob, sohel08, CJack, nfsalon, benimabe, BigMart, andras, shaolinsoccer, freudlund, memoman2005, chavansoft, Faks, white_eagle, bourbon, steven444, michael123, steve1983, scamsurvivors


Users viewing this topic
1 guests, 0 users.

A2 Hosting

All times are GMT. The time now is September 22, 2019, 10:51 am.

  Powered By AEF 1.1.0 Preview © 2007-2011 AEF Group. All rights reservedQueries: 13  |  Page Created In:0.035